» Ubuntu » Pakiety

Error

two or more packages specified (tclreadline precise)