» Ubuntu » Pakiety

Error

two or more packages specified (vala-0.16 precise)