» Ubuntu » Pakiety

Error

two or more packages specified (zbuildtools precise)