» Ubuntu » Pakiety

Error

two or more packages specified (felix-gogo-shell precise)