» Ubuntu » Pakiety

Error

two or more packages specified (felix-osgi-obr precise)