» Ubuntu » Pakiety

Error

two or more packages specified (haskell-regex-posix precise)