» Ubuntu » Pakiety

Error

two or more packages specified (idm-console-framework precise)