» Ubuntu » Pakiety

Error

two or more packages specified (modello-maven-plugin precise)