» Ubuntu » Pakiety

Error

two or more packages specified (openssl098 precise)