» Ubuntu » Pakiety

Error

two or more packages specified (qt-assistant-compat precise)