» Ubuntu » Pakiety » xenial » Źródło » devel

Pakiety źródłowe z gałęzi "xenial", Podsekcja devel

a52dec (0.7.4-18) [universe]
a56 (1.3+dfsg-8) [universe]
abi-compliance-checker (1.99.14-1) [universe]
ac100-tarball-installer (0.47) [universe]
ace (6.3.3+dfsg-1) [universe]
acpica-unix (20160108-2) [universe]
adabrowse (4.0.3-6) [universe]
adacontrol (1.17r3.1-1) [universe]
adasockets (1.9-1) [universe]
adlint (3.2.14-2) [universe]
adns (1.5.0~rc1-1ubuntu1) [universe]
aegis (4.24.3-3) [universe]
aiksaurus (1.2.1+dev-0.12-6.2) [universe]
alex (3.1.6-1) [universe]
algol68g (2.8-2) [universe]
allegro4.4 (2:4.4.2-7) [universe]
alleyoop (0.9.8-1) [universe]
android-tools (5.1.1r36+git20160322-0ubuntu3)
antlr (2.7.7+dfsg-6ubuntu1)
antlr3 (3.5.2-4) [universe]
apt-build (0.12.45) [universe]
aroarfw (0.1~beta5-2) [universe]
as31 (2.3.1-6) [universe]
asio (1:1.10.6-3) [universe]
asis (2014-4) [universe]
asm2 (2.2.3-6) [universe]
asm3 (3.3.2-3) [universe]
aspectc++ (1:1.2+svn20150823-1) [universe]
aspectj (1.8.8-1) [universe]
astyle (2.05.1-0ubuntu1) [universe]
atheist (0.20110402-2.1) [universe]
atlas (3.10.2-9) [universe]
ats-lang-anairiats (0.2.11-1) [universe]
auto-upgrade-testing (1:0.168build1) [universe]
autoconf (2.69-9)
autoconf-archive (20150925-1) [universe]
autoconf-dickey (2.52+20150926-1) [universe]
autoconf2.13 (2.13-67) [universe]
autoconf2.59 (2.59+dfsg-0.1) [universe]
autoconf2.64 (2.64+dfsg-0.1) [universe]
autogen (1:5.18.7-3)
automake1.11 (1:1.11.6-3) [universe]
automoc (1.0~version-0.9.88-5build1) [universe]
autopkgtest (3.20.4)
autoproject (0.20-8) [universe]
autotools-dev (20150820.1)
babel (1.4.0.dfsg-8.2) [universe]
bam (0.4.0-3) [universe]
bashdb (4.3.0.91+ds-4) [universe]
basic256 (0.9.6.69a-1) [universe]
bcpp (0.0.20131209-1) [universe]
beef (1.0.1-1) [universe]
bf (20041219ubuntu5) [universe]
bf-utf (0.07) [universe]
bglibs (1.106-1.1) [universe]
bicyclerepair (0.9-6.1) [universe]
bin-prot (113.00.00-1) [universe]
binutils (2.26.1-1ubuntu1~16.04.8) [security]
binutils-avr (2.25+Atmel3.5.0-2) [universe]
binutils-h8300-hms (2.16.1-10) [universe]
binutils-m68hc1x (1:2.18-7) [universe]
binutils-mingw-w64 (6.6) [universe]
binutils-msp430 (2.22~msp20120406-5) [universe]
binutils-z80 (4) [universe]
binwalk (2.1.1-4) [universe]
bison (2:3.0.4.dfsg-1)
bison++ (1.21.11-3.1) [universe]
bisonc++ (4.13.01-1) [universe]
blacs-mpi (1.1-33.3) [universe]
blacs-pvm (1.1-21) [universe]
blends (0.6.92.5ubuntu1) [universe]
blitz++ (1:0.10-3.3) [universe]
bnfc (2.8-4) [universe]
boa-constructor (0.6.1-15) [universe]
bogl (0.1.18-9ubuntu1)
bpython (0.15-2) [universe]
brickos (0.9.0.dfsg-12) [universe]
bsh (2.0b4-17ubuntu1) [universe]
btyacc (3.0-5) [universe]
buddy (2.4-11) [universe]
build-essential (12.1ubuntu2)
buildbot (0.8.12-3) [universe]
buildbot-slave (0.8.12-1) [universe]
bustle (0.5.2-1) [universe]
byacc (20140715-1) [universe]
byacc-j (1.15-1build2) [universe]
bytecode (0.92.svn.20090106-1.1) [universe]
bzr (2.7.0-2ubuntu3.1) [security]
bzr-builddeb (2.8.9) [universe]
bzr-dbus (0.1~bzr55-2) [universe]
bzr-email (0.0.1~bzr58-2git1) [universe]
bzr-loom (2.2.0-5) [universe]
bzr-search (1.7.0~bzr94-3) [universe]
bzr-stats (0.1.0+bzr51-1) [universe]
bzr-upload (1.1.0-6) [universe]
bzr-webdav (1.12.2~bzr66-0ubuntu2) [universe]
bzr-xmloutput (0.8.8+bzr162-5) [universe]
bzrtools (2.6.0-3)
c++-annotations (10.5.0-1) [universe]
c-cpp-reference (2.0.2-8) [universe]
c2hs (0.27.1-1) [universe]
cableswig (0.1.0+git20150808-2) [universe]
cairo-ocaml (1:1.2.0-5.1build2) [universe]
camlbz2 (0.6.0-6build5) [universe]
camlidl (1.05-14build2) [universe]
camlimages (1:4.2.0-1build1) [universe]
camlp5 (6.14-1) [universe]
camlzip (1.05-3build1) [universe]
caspar (20140919-1) [universe]
catcodec (1.0.5-2) [universe]
ccache (3.2.4-1)
cccc (1:3.1.4-9) [universe]
ccontrol (1.0-1) [universe]
cdbs (0.4.130ubuntu2)
cdecl (2.5-13) [universe]
cecil (0.9.5+dfsg-4) [universe]
cffi (1:0.16.1-1) [universe]
cflow (1:1.4+dfsg1-3ubuntu1) [universe]
cfortran (4.4-14) [universe]
cgdb (0.6.7-2build1) [universe]
cgvg (1.6.2-2.2) [universe]
charm (2.1.1-0ubuntu1) [universe]
check (0.10.0-3) [universe]
chise-base (0.3.0-2ubuntu2) [universe]
ckport (0.1~rc1-5) [universe]
cl-asdf (2:3.1.6-1) [universe]
cl-awk (1-3) [universe]
cl-base64 (3.3.4-1) [universe]
cl-cluck (0.1.3-2) [universe]
cl-clx-sbcl (0.7.4-5) [universe]
cl-flexichain (1.5.1.dfsg.1-3) [universe]
cl-ftp (1.3.3-2) [universe]
cl-getopt (1.2.0-3) [universe]
cl-hyperobject (2.12.0-1) [universe]
cl-irc (1:0.9.2+dfsg1-1) [universe]
cl-irc-logger (0.9.4-3) [universe]
cl-kmrcl (1.109-1) [universe]
cl-launch (4.1.4-1) [universe]
cl-lexer (1-4) [universe]
cl-lml (2.5.7-4) [universe]
cl-lml2 (1.6.6-4) [universe]
cl-mcclim (0.9.6.dfsg.cvs20100315-2) [universe]
cl-md5 (1:20150804-1) [universe]
cl-modlisp (0.6-7) [universe]
cl-pg (1:20061216-5) [universe]
cl-photo (0.14-4) [universe]
cl-pipes (1.2.1-5) [universe]
cl-plplot (0.6.0-4) [universe]
cl-postoffice (1.8.2.3-4) [universe]
cl-ppcre (2.0.3-1) [universe]
cl-ptester (2.1.2-6) [universe]
cl-pubmed (2.1.3-5) [universe]
cl-puri (1:1.5.6-1) [universe]
cl-regex (1-3) [universe]
cl-reversi (1.0.15-1) [universe]
cl-rlc (0.1.3-3) [universe]
cl-rsm-mod (1.4) [universe]
cl-rss (0.9.1-1) [universe]
cl-rt (20040621-4) [universe]
cl-salza (0.7.4-1) [universe]
cl-spatial-trees (0.2-6) [universe]
cl-split-sequence (20050802-3) [universe]
cl-sql (6.7.0-1build1) [universe]
cl-uffi (2.1.2-1) [universe]
cl-umlisp (1:2007ac.2-6) [multiverse]
cl-umlisp-orf (3.3.2-3) [multiverse]
cl-usocket (0.6.3.2-1) [universe]
cl-xlunit (0.6.3-2) [universe]
cl-xmls (1.7.1-1) [universe]
cl-xptest (1.2.4-3) [universe]
clc-intercal (1:1.0~4pre1.-94.-2-5) [universe]
clearsilver (0.10.5-1.6build1) [universe]
click-reviewers-tools (0.42) [universe]
cln (1.3.4-1) [universe]
cloc (1.60-1.1) [universe]
cmake (3.5.1-1ubuntu1)
cmigrep (1.5-13) [universe]
coccinelle (1.0.4.deb-2) [universe]
coco-cpp (20120102-1) [universe]
coco-cs (20110419-5.1) [universe]
coco-doc (20060919-2) [universe]
coco-java (20110419-3.1) [universe]
code2html (0.9.1-4) [universe]
codelite (9.1+dfsg-2) [universe]
codeville (0.8.0-2.1) [universe]
coffeescript (1.9.3~dfsg-1) [universe]
coinst (1.9.3-1) [universe]
colorgcc (1.3.2.0-10) [universe]
colormake (0.9-1) [universe]
common-lisp-controller (7.10) [universe]
confetti (20120731-1) [universe]
config-manager (0.4-2.2) [universe]
config-package-dev (5.1.2) [universe]
cons (2.3.0.1+2.2.0-1) [universe]
cook (2.33-2) [universe]
copyright-update (2013.0602-1) [universe]
coq (8.4pl4dfsg-3build2) [universe]
cordova-ubuntu-tests (2.11+14.04.20140130.3-0ubuntu1) [universe]
cppcheck (1.72-1) [universe]
cpphs (1.19.3-1build1) [universe]
cpptest (1.1.2-0ubuntu2) [universe]
cppunit (1.13.2-2.1) [universe]
cpputest (3.7.2-1) [universe]
cproto (4.7m-3) [universe]
crashme (2.8.5-1) [universe]
crasm (1.8-1) [universe]
creduce (2.5~20160420-0ubuntu1) [universe]
cross-toolchain-base (10ubuntu1)
cryptgps (0.2.1-9build1) [universe]
cscope (15.8b-1build1) [universe]
cssc (1.4.0-5) [universe]
ctapi (1.1) [universe]
cudf (0.7-2build3) [universe]
cup (0.11a+20060608-6) [universe]
cutils (1.6-3.1) [universe]
cvs (2:1.12.13+real-15ubuntu0.1) [security]
cvs-autoreleasedeb (0.12-1) [universe]
cvs-buildpackage (5.26) [universe]
cvs2cl (2.73-1) [universe]
cvs2svn (2.4.0-2) [universe]
cvsdelta (1.7.0-6) [universe]
cvsgraph (1.7.0-4) [universe]
cvsps (2.1-6ubuntu1) [universe]
cvsutils (0.2.5-1) [universe]
cvsweb (3:3.0.6-8) [universe]
cweb-latex (1.1.1.debian.1) [universe]
cwebx (3.52-2) [universe]
cxref (1.6e-2) [universe]
cxxtest (4.4-1) [universe]
cyrus-sasl2 (2.1.26.dfsg1-14build1)
d-feet (0.3.10-1ubuntu1) [universe]
d52 (3.4.1-1.1) [universe]
darcs (2.10.2-1) [universe]
darcs-monitor (0.4.2-10) [universe]
darts (0.32-14) [universe]
datefudge (1.21) [universe]
dbus (1.10.6-1ubuntu3.4) [security]
dbus-glib (0.106-1)
dbus-java (2.8-6) [universe]
dbus-python (1.2.0-3)
ddd (1:3.3.12-5.1build1) [universe]
debarchiver (0.10.5) [universe]
debaux (0.1.10-1.1ubuntu1) [universe]
debdelta (0.55) [universe]
debhelper (9.20160115ubuntu3)
debian-installer (20101020ubuntu451)
debian-xcontrol (0.0.4-1.1build7) [universe]
debomatic (0.21-1) [universe]
debsigs (0.1.18) [universe]
dejagnu (1.5.3-2) [universe]
delta (2006.08.03-6) [universe]
deps (0.13-1.1) [universe]
desktop-file-utils (0.22-1ubuntu5)
devhelp (3.18.1-1ubuntu5)
device-tree-compiler (1.4.0+dfsg-2)
devscripts (2.16.2ubuntu3)
dfu-programmer (0.6.1-1) [universe]
dh-ada-library (6.6) [universe]
dh-autoreconf (11)
dh-buildinfo (0.11) [universe]
dh-di (8)
dh-exec (0.23)
dh-kpatches (0.99.36+nmu2) [universe]
dh-linktree (0.4) [universe]
dh-lisp (0.7.1+nmu1) [universe]
dh-make (2.201604)
dh-make-perl (0.89-1) [universe]
dh-ocaml (1.0.10) [universe]
dia-newcanvas (0.6.10-5.4) [universe]
dia2code (0.8.3-4) [universe]
dieharder (3.31.1-7) [universe]
dietlibc (0.33~cvs20120325-6+deb8u1build0.16.04.1) [universe] [security]
diffstat (1.61-1)
dis51 (0.5-1.1) [universe]
dist (1:3.5-36.0001-2) [universe]
distcc (3.1-6.2) [universe]
distro-info (0.14build1)
distro-info-data (0.28ubuntu0.13) [security]
ditrack (0.8-1.2) [universe]
dmalloc (5.5.2-6) [universe]
dmucs (0.6.1-2.1) [universe]
doclifter (2.11-1) [universe]
doctorj (5.0.0-5) [universe]
doxia (1.1.4-3ubuntu1) [universe]
doxia-sitetools (1.1.4-1ubuntu1) [universe]
doxygen (1.8.11-1ubuntu0.1) [security]
doxymacs (1.8.0-6.1) [universe]
doxyqml (0.2.0-1) [universe]
dpatch (2.0.38) [universe]
dpic (2014.01.01+dfsg1-0ubuntu1) [universe]
dpkg-awk (1.2) [universe]
dpkg-sig (0.13.1+nmu2) [universe]
dput (0.9.6.4ubuntu3)
drift (2.2.3-2.3) [universe]
drpython (1:3.11.4-1.1) [universe]
duma (2.5.15-1.1ubuntu1) [universe]
dupload (2.7.0ubuntu1)
dwz (0.12-1) [universe]
ecb (2.40+git20140216-2) [universe]
ecere-sdk (0.44.14-1) [universe]
ecj (3.10.1-2)
ecl (15.3.7+dfsg1-1) [universe]
eclipse-anyedit (2.4.4-1) [universe]
eclipse-cdt-pkg-config (1.0.0~git20130115-2) [universe]
eclipse-egit (3.7.0-1) [universe]
eclipse-gef (3.9.100-1) [universe]
eclipse-linuxtools (3.1.0-1) [universe]
eclipse-mercurialeclipse (1.9.4-2) [universe]
eclipse-mylyn (3.12.0-1) [universe]
editline (1.12-6.1) [universe]
electric-fence (2.2.4) [universe]
elida (0.4+nmu1) [universe]
emma-coverage (2.0.5312+dfsg-4) [universe]
ensymble (0.29-1ubuntu1) [universe]
eperl (2.2.14-21build2) [universe]
epm (4.2-6) [universe]
errno (1.3-0ubuntu2) [universe]
f2c (20100827-2) [universe]
fastdep (0.16-13) [universe]
faucc (20120707-1) [universe]
fauhdlc (20130704-1) [universe]
faumachine (20120707-3) [universe]
fenix (0.92a.dfsg1-11.1) [universe]
fenix-plugins (0.0.20070803-5.1) [universe]
fhist (1.18-2) [universe]
findlib (1.5.5-2build1) [universe]
flex (2.6.0-11)
flex-old (2.5.4a-10ubuntu1) [universe]
flexc++ (2.03.04-1) [universe]
flexml (1.9.6-4) [universe]
fort77 (1.15-10) [universe]
fpc (3.0.0+dfsg-2) [universe]
freebsd-buildutils (10.0-8ubuntu1) [universe]
freebsd-glue (0.2.20) [universe]
freecell-solver (3.26.0-1) [universe]
frown (0.6.1-14) [universe]
fso-specs (2012.07.27.2-1) [universe]
fstrcmp (0.7.D001-1.1) [universe]
fteqcc (3343+svn3400-3) [universe]
ftgl (2.1.3~rc5-4+nmu1) [universe]
ftjam (2.5.2-1.1) [universe]
ftnchek (3.3.1-5) [universe]
ftphs (1.0.9.1-6build1) [universe]
funnelweb (3.2-5) [universe]
fusionforge (6.0.3+20151023-1ubuntu1) [universe]
fuzz (0.6-14) [universe]
fweb (1.62-12build1) [universe]
fwts (16.03.00-0ubuntu1) [universe]
galib (2.4.7-3.1) [universe]
gambas3 (3.8.4-2ubuntu3) [universe]
gambc (4.2.8-1.1) [universe]
gant (1.9.11-2) [universe]
gcc-3.3 (1:3.3.6ds1-28ubuntu1) [universe]
gcc-4.7 (4.7.4-3ubuntu12) [universe]
gcc-4.7-armel-cross (3) [universe]
gcc-4.7-armhf-cross (3) [universe]
gcc-4.8 (4.8.5-4ubuntu2) [universe]
gcc-4.8-arm64-cross (2) [universe]
gcc-4.8-armhf-cross (2) [universe]
gcc-4.8-powerpc-cross (3) [universe]
gcc-4.8-ppc64el-cross (2) [universe]
gcc-4.9 (4.9.3-13ubuntu2) [universe]
gcc-4.9-cross (4) [universe]
gcc-5 (5.4.0-6ubuntu1~16.04.12) [security]
gcc-5-cross (24ubuntu0.3) [security]
gcc-arm-linux-androideabi (0.20130705.1-0ubuntu9) [universe]
gcc-avr (1:4.9.2+Atmel3.5.0-1) [universe]
gcc-defaults (1.150ubuntu1)
gcc-h8300-hms (1:3.4.6+dfsg2-4ubuntu1) [universe]
gcc-i686-linux-android (9) [universe]
gcc-m68hc1x (1:3.3.6+3.1+dfsg-3ubuntu1) [universe]
gcc-mingw-w64 (17) [universe]
gcc-mozilla (6.4.0-0ubuntu0.16.04.3) [universe] [security]
gcc-msp430 (4.6.3~mspgcc-20120406-7ubuntu3) [universe]
gcc-opt (1.20) [universe]
gcc-snapshot (20160415-0ubuntu1) [universe]
gccgo-6 (6.0.1-0ubuntu1)
gccxml (0.9.0+git20140716-6) [universe]
gcovr (3.2-1) [universe]
gdb (7.11.1-0ubuntu1~16.5) [security]
gdb-avr (7.7-2build1) [universe]
gdb-mingw-w64 (10.2) [universe]
geany (1.27-1) [universe]
geany-plugins (1.27+dfsg-2) [universe]
genbackupdata (1.9-1) [universe]
gengetopt (2.22.6+dfsg0-1) [universe]
genparse (0.9.1-1ubuntu1) [universe]
gettext (0.19.7-2ubuntu3.1) [security]
gettext-lint (0.4-2.1) [universe]
ggcov (0.9-10ubuntu2) [universe]
giggle (0.7-3) [universe]
git-buildpackage (0.7.2) [universe]
git-cola (2.5-1) [universe]
gitpkg (0.27) [universe]
glassfish (1:2.1.1-b31g+dfsg1-3) [universe]
glfw (2.7.9-1) [universe]
global (5.7.1-2) [universe]
gmetadom (0.2.6-6.2build1) [universe]
gnat (4.9ubuntu2) [universe]
gnat-gps (5.3dfsg-1ubuntu1) [universe]
gnats (4.1.0-3) [universe]
gnome-chemistry-utils (0.14.10-2) [universe]
gnome-pkg-tools (0.19.5ubuntu2) [universe]
gnu-efi (3.0.2-1ubuntu1)
gnulib (20140202+stable-2+deb8u1build0.16.04.1) [universe] [security]
gnustep-examples (1:1.4.0-1) [universe]
gnustep-make (2.6.6-3) [universe]
gob2 (2.0.20-1) [universe]
gobject-introspection (1.46.0-3ubuntu1)
goget-ubuntu-touch (0.34-0ubuntu1) [universe]
golang-1.10 (1.10.4-2ubuntu1~16.04.1) [universe] [security]
golang-1.6 (1.6.1-0ubuntu1)
golang-1.6-race-detector-runtime (0.0+svn252922-0ubuntu1)
golang-ar (0.0~git20150512-0ubuntu2) [universe]
golang-check.v1 (0.0+git20150729.11d3bc7-2)
golang-defaults (2:1.6-1ubuntu4)
golang-github-gosexy-gettext (0~git20130221-0ubuntu6)
golang-github-mvo5-goconfigparser (0.2.1-0ubuntu1)
golang-github-mvo5-uboot-go (0~3.git69978a3-0ubuntu5)
golang-go-flags (0.0~git20160302-0ubuntu1)
golang-gocheck (0.0~bzr20131118+85-2) [universe]
golang-gopkg-flosch-pongo2.v3 (3.0+git20141028.0.5e81b81-0ubuntu1)
golang-gopkg-inconshreveable-log15.v2 (2.11+git20150921.0.b105bd3-0ubuntu1)
golang-gopkg-lxc-go-lxc.v2 (0.0~git20160405.0.85d46fc-0ubuntu2)
golang-juju-loggo (0.0~git20150318-0ubuntu1)
golang-udm (0.1+14.10.20140721-0ubuntu1) [universe]
golang-yaml.v2 (0.0+git20160301.0.a83829b-1)
goo (0.155-14) [universe]
google-mock (1.7.0-18092013-1) [universe]
gorm.app (1.2.20-2) [universe]
gperf (3.0.4-2) [universe]
gplcver (2.12a-1.1) [universe]
gpp (2.24-3) [universe]
gprbuild (2014dfsg-3) [universe]
gprolog (1.3.0-6.1) [universe]
gpt (1.1-2ubuntu2) [universe]
grcompiler (4.2-6) [universe]
grfcodec (6.0.5-1) [universe]
groovy (2.0.0~beta2+isreally1.8.6-4ubuntu1) [universe]
gsasl (1.8.0-8ubuntu2) [universe]
gsoap (2.8.28-1) [universe]
gtest (1.7.0-4ubuntu1) [universe]
gtk-doc (1.25-1ubuntu1.1) [universe] [security]
gtkmathview (0.8.0-13) [universe]
guilt (0.36-0.2ubuntu2) [universe]
happy (1.19.5-5) [universe]
hardening-wrapper (2.7ubuntu2)
haskell-arrows (0.4.4.1-7) [universe]
haskell-cgi (3001.2.2.2-3build1) [universe]
haskell-configfile (1.1.4-2build1) [universe]
haskell-devscripts (0.10.2.3) [universe]
haskell-diff (0.3.2-3) [universe]
haskell-fgl (5.5.2.3-1) [universe]
haskell-glut (2.7.0.1-3build1) [universe]
haskell-haskell-src (1.0.2.0-4build1) [universe]
haskell-html (1.0.1.2-11) [universe]
haskell-hunit (1.3.0.0-1) [universe]
haskell-irc (0.6.1.0-5build1) [universe]
haskell-mode (13.14.2-1) [universe]
haskell-mtl (2.2.1-2) [universe]
haskell-network (2.6.2.1-3) [universe]
haskell-opengl (2.12.0.1-3build1) [universe]
haskell-pcre-light (0.4.0.4-1) [universe]
haskell-quickcheck (2.8.1-2) [universe]
haskell-regex-base (0.93.2-8) [universe]
haskell-regex-compat (0.95.1-8) [universe]
haskell-regex-posix (0.95.2-7) [universe]
haskell-src-exts (1.17.1-1build1) [universe]
haskell-uulib (0.9.20-2) [universe]
haskell-x11 (1.6.1.2-5) [universe]
haxe (1:3.2.1+dfsg-1build1) [universe]
haxml (1:1.25.3-4build1) [universe]
headache (1.03-25build1) [universe]
hello (2.10-1)
help2man (1.47.3) [universe]
hexdiff (0.0.53-0ubuntu2) [universe]
hexec (0.2.1-3) [universe]
hgsvn (0.1.8-1.1) [universe]
highlight (3.18-3build1) [universe]
highlighting-kate (0.6.1-1build1) [universe]
hp48cc (1.3-5) [universe]
hscolour (1.23-3) [universe]
hslogger (1.2.9+dfsg1-3) [universe]
ht (2.1.0-1build1) [universe]
httest (2.4.8-1) [universe]
icheck (0.9.7-6.2build1) [universe]
icmake (8.01.00-1) [universe]
icon (9.4.3-4.2ubuntu1) [universe]
icu4j (4.2.1.1-3) [universe]
id-utils (4.6+git20120811-4ubuntu1) [universe]
ikarus (0.0.3+bzr.2010.01.26-4) [universe]
ikvm (8.1.5717.0+ds-1) [universe]
ilisp (5.12.0+cvs.2004.12.26-21) [universe]
indent (2.2.11-4)
indi-apogee (1.0-0ubuntu10) [universe]
inform (6.31.1+dfsg-2) [multiverse]
intel2gas (1.3.3-16) [universe]
intltool (0.51.0-2)
intltool-debian (0.35.0+20060710.4)
jabber.py (0.5.0-1.6) [universe]
jam (2.6-1) [universe]
janest-core (113.00.00-4) [universe]
japi-compliance-checker (1.4.3-1) [universe]
japitools (0.9.7-1) [universe]
jasmin-sable (2.4.0-5) [universe]
javacc (5.0-5) [universe]
javahelp2 (2.0.05.ds1-8) [universe]
jclassinfo (0.19.1-7) [universe]
jflex (1.4.3+dfsg-1) [universe]
jhbuild (3.5.91-1) [universe]
jimtcl (0.76-1) [universe]
jlex (1.2.6-8) [universe]
jsch (0.1.53-1ubuntu1) [universe]
jsdoc-toolkit (2.4.0+dfsg-6) [universe]
jsxgraph (0.99.3~dfsg1-1) [universe]
jtb (1.4.4-2) [universe]
juju-core (2.0.2-0ubuntu0.16.04.2) [security]
juju-core-1 (1.25.6-0ubuntu1.16.04.2) [universe] [security]
junit (3.8.2-8build1) [universe]
junit4 (4.12-4ubuntu1) [universe]
jzlib (1.1.3-1) [universe]
kbuild (1:0.1.9998svn2813+dfsg-1) [universe]
kcov (25+dfsg-1ubuntu2) [universe]
kdbg (2.5.4-1) [universe]
kdevelop (4:4.7.3-0ubuntu1) [universe]
kdevelop-pg-qt (1.0.0-3) [universe]
kdevelop-php (1.7.3-0ubuntu1) [universe]
kdevelop-php-docs (1.7.1-0ubuntu1) [universe]
kelbt (0.15-1) [universe]
kerneltop (0.91-2) [universe]
ketchup (1.0.1+git20111228+e1c62066-1) [universe]
kgb-bot (1.33-2ubuntu1) [universe]
kimwitu (4.6.1-7.1) [universe]
kimwitu++ (2.3.13-2) [universe]
kscope (1.9.4-2build4) [universe]
kturtle (4:15.12.3-0ubuntu1) [universe]
kwstyle (1.0.1+git3224cf2-1) [universe]
lablgl (1:1.05-2) [universe]
lablgtk2 (2.18.3+dfsg-1build1) [universe]
lablgtkmathview (0.7.8-6build5) [universe]
lam (7.1.4-3.1) [universe]
lazarus (1.6+dfsg-1) [universe]
lcov (1.12-2) [universe]
ldap-haskell (0.6.10-5) [universe]
ldb (2:1.1.24-1ubuntu3.1) [security]
ldc (1:0.17.1-1ubuntu1) [universe]
ldtp (2.3.1-1) [universe]
leaktracer (2.4-5) [universe]
legit (0.1.1-4) [universe]
libapache2-mod-lisp (1.3.1-1.3) [universe]
libart-lgpl (2.3.21-2)
libavl (0.3.5-3) [universe]
libbrahe (1.3.2-5) [universe]
libclaw (1.7.3-2) [universe]
libdbg (1.2-2ubuntu4) [universe]
libdebug (0.4.4-1.1) [universe]
libdvb (0.5.5.1-5.1) [universe]
libexif (0.6.21-2)
libexif-gtk (0.3.5-5) [universe]
libexplain (1.4.D001-2) [universe]
libextractor-java (0.6.0-6) [universe]
libextractor-python (1:0.6-4ubuntu1) [universe]
libf2c2 (20090411-3) [universe]
libgc (1:7.4.2-7.3ubuntu0.1) [security]
libgdamm5.0 (4.99.11-0ubuntu1) [universe]
libgetopt-java (1.0.14+dfsg-3) [universe]
libgig (3.3.0-5) [universe]
libgnome (2.32.1-5ubuntu1)
libgnu-regexp-java (1.1.4-4) [universe]
libgsm (1.0.13-4) [universe]
libgtksourceviewmm (3.18.0-1) [universe]
libmdsp (0.11-10) [universe]
libnoise (1.0.0+repack-0+nmu1.1) [universe]
liboobs (3.0.0-2) [universe]
libpam-chroot (0.9-4.2) [universe]
libpostscriptbarcode (20140312-2) [universe]
libprelude (1.0.0-11.7ubuntu1) [universe]
libpwquality (1.3.0-0ubuntu1)
libqtdbusmock (0.5+15.10.20151009-0ubuntu1) [universe]
libqtdbustest (0.2+16.04.20160216-0ubuntu1) [universe]
libquicktime (2:1.2.4-7+deb8u1build0.16.04.1) [universe] [security]
libsecret (0.18.4-1ubuntu2)
libserial (0.6.0~rc2+svn122-4) [universe]
libsfml (2.3.2+dfsg-1) [universe]
libsigc++-1.2 (1.2.7-2ubuntu1) [universe]
libsigc++-2.0 (2.6.2-1)
libsigsegv (2.10-4)
libsocket (1.6-1ubuntu4) [universe]
libsoup2.4 (2.52.2-1ubuntu0.3) [security]
libsvm (3.12-1.1) [universe]
libthrift-java (0.9.1-2.1~build0.16.04.1) [universe] [security]
libtk-img (1:1.4.2+dfsg-2) [universe]
libtool (2.4.6-0.1)
libtpl (1.6.1-1) [universe]
libvirt (1.3.1-1ubuntu10.27) [security]
libvisual (0.4.0-8)
libwpd (0.10.1-1ubuntu1)
linaro-boot-utils (0.1-0ubuntu1) [universe]
linaro-image-tools (2014.11-1) [universe]
lintian (2.5.43ubuntu0.1) [security]
linux (4.4.0-169.198) [security]
linux-aws (4.4.0-1098.109) [security]
linux-aws-hwe (4.15.0-1054.56~16.04.1) [universe] [security]
linux-azure (4.15.0-1063.68) [security]
linux-euclid (4.4.0-9029.31) [universe] [security]
linux-flo (3.4.0-5.23) [universe]
linux-gcp (4.15.0-1049.52) [security]
linux-gke (4.4.0-1034.34) [universe] [security]
linux-goldfish (3.4.0-4.27) [universe]
linux-hammerhead (3.4.0-1.12) [universe]
linux-hwe (4.15.0-70.79~16.04.1) [security]
linux-hwe-edge (4.15.0-23.25~16.04.1) [security]
linux-kvm (4.4.0-1062.69) [security]
linux-mako (3.4.0-7.44) [universe]
linux-meta (4.4.0.169.177) [security]
linux-meta-aws (4.4.0.1098.102) [security]
linux-meta-aws-hwe (4.15.0.1054.54) [universe] [security]
linux-meta-azure (4.15.0.1063.66) [security]
linux-meta-azure-edge (4.15.0.1063.45) [universe] [security]
linux-meta-euclid (4.4.0.9029.30) [universe] [security]
linux-meta-flo (3.4.0.5.6) [universe]
linux-meta-gcp (4.15.0.1049.63) [security]
linux-meta-gke (4.4.0.1034.35) [universe] [security]
linux-meta-goldfish (3.4.0.4.6) [universe]
linux-meta-hammerhead (3.4.0.1.6) [universe]
linux-meta-hwe (4.15.0.70.90) [security]
linux-meta-hwe-edge (4.15.0.70.87) [security]
linux-meta-kvm (4.4.0.1062.62) [security]
linux-meta-mako (3.4.0.7.10) [universe]
linux-meta-oem (4.13.0.1032.37) [universe] [security]
linux-meta-oracle (4.15.0.1029.22) [security]
linux-meta-raspi2 (4.4.0.1125.125) [universe] [security]
linux-meta-snapdragon (4.4.0.1129.121) [universe] [security]
linux-oem (4.13.0-1032.36) [universe] [security]
linux-oracle (4.15.0-1029.32~16.04.1) [security]
linux-raspi2 (4.4.0-1125.134) [universe] [security]
linux-snapdragon (4.4.0-1129.137) [universe] [security]
linux86 (0.16.17-3.1ubuntu3) [universe]
lisaac (1:0.39~rc1-3) [universe]
livecd-rootfs (2.408)
liwc (1.21-1) [universe]
llvm-defaults (0.33ubuntu3) [universe]
llvm-toolchain-3.9 (1:3.9.1-4ubuntu3~16.04.2) [universe] [security]
llvm-toolchain-4.0 (1:4.0-1ubuntu1~16.04.2) [security]
lnpd (0.9.0-11) [universe]
log4cpp-doc (1.0-1) [universe]
loggerhead (1.19~bzr479+dfsg-1ubuntu1) [universe]
lpc21isp (1.97-2) [universe]
lush (1.2.1-9+cvs20110227+nmu1build6) [universe]
magic-haskell (1.1-4) [universe]
magit (2.5.0-2) [universe]
mailping (0.0.4ubuntu5+really0.0.4-3ubuntu1) [universe]
make-dfsg (4.1-6)
makedumpfile (1:1.5.9-5)
maloc (0.2-3) [universe]
mapserver (7.0.0-9ubuntu3.1) [universe] [security]
massif-visualizer (0.3.90-0ubuntu3) [universe]
matlab-support (0.0.21) [universe]
mauve (20140821-3) [universe]
maven-ant-helper (7.11) [universe]
maven-archiver (2.6-3) [universe]
maven-clean-plugin (2.5-1) [universe]
maven-compiler-plugin (3.2-5) [universe]
maven-embedder (2.0.4-3) [universe]
maven-file-management (1.2.1-3) [universe]
maven-filtering (1.1-1) [universe]
maven-jar-plugin (2.4-1) [universe]
maven-plugin-tools (3.3-4) [universe]
maven-reporting-impl (2.3-1) [universe]
maven-resources-plugin (2.6-1) [universe]
maven-shared-io (1.1-4) [universe]
mce-dev (1.15.0+15.10.20150929-0ubuntu1) [universe]
mcpp (2.7.2-4) [universe]
menhir (20151112.dfsg-1) [universe]
mercurial (3.7.3-1ubuntu1.2) [universe] [security]
mercurial-buildpackage (0.10.1) [universe]
mercurial-server (1.2-2.2) [universe]
meta-ocaml (3.12.0.1) [universe]
mingw-w64 (4.0.4-2) [universe]
mini-buildd (1.0.7) [universe]
mini-dinstall (0.6.30ubuntu1) [universe]
minpack (19961126+dfsg1-3) [universe]
missingh (1.3.0.1-5build1) [universe]
mit-scheme (9.1.1-5build1) [universe]
mkelfimage (2.7-7) [universe]
mklibs (0.1.41) [universe]
mkvmlinuz (38)
mlgmp (20021123-18build1) [universe]
mlton (20100608-5.1) [universe]
mm (1.4.2-5ubuntu4) [universe]
mm-common (0.9.9-1) [universe]
mmake (2.3-6) [universe]
moap (0.2.7-1.1) [universe]
mockobjects (0.09-5) [universe]
modello (1.8.3-2) [universe]
modules (3.2.10-9) [universe]
monkeystudio (1.9.0.4-1build3) [universe]
mono-basic (4.0.1-1) [universe]
mono-tools (4.2-1) [universe]
monodevelop (5.10.0.871-2) [universe]
monodevelop-database (5.10.0.871+dfsg-1) [universe]
monotone (1.1-7) [universe]
monotone-viz (1.0.2-4build1) [universe]
mozart (1.4.0-8ubuntu1) [universe]
mozart-stdlib (20060615-6) [universe]
mozilla-devscripts (0.44) [universe]
mpi-defaults (1.4) [universe]
mpich (3.2-6build1) [universe]
mrmpi (1.0~20140404-1build2) [universe]
mscgen (0.20-5) [universe]
msp430-libc (20120224-1) [universe]
msp430mcu (20120406-2) [universe]
mtasc (1.14-3build4) [universe]
mumps (4.10.0.dfsg-4) [universe]
mutextrace (0.1.4-1) [universe]
mwrap (0.33-2) [universe]
myspell (1:3.0+pre3.1-24.1) [universe]
mysql-ocaml (1.2.0-2build2) [universe]
nant (0.92~rc1+dfsg-6) [universe]
nasm (2.11.08-1ubuntu0.1) [universe] [security]
nasm-mozilla (2.13.02-0ubuntu0.16.04.1) [universe] [security]
natlog (1.02.03-1) [universe]
naturaldocs (1:1.5.1-0ubuntu1) [universe]
nautilus-svn-scripts (0.9.2-0ubuntu3) [universe]
ncc (2.8-2build1) [universe]
nevow (0.13.0-1) [universe]
newlib (2.2.0+git20150830.5a3d536-1) [universe]
newt (0.52.18-1ubuntu2)
nini (1.1.0+dfsg.2-5) [universe]
ninja-build (1.5.1-0.1ubuntu1) [universe]
ninja-ide (2.3-2) [universe]
nlopt (2.4.2+dfsg-2) [universe]
nml (0.4.4-1build1) [universe]
node-contextify (0.1.6-1) [universe]
node-glob (4.0.5-1) [universe]
node-jake (0.7.9-1) [universe]
noweb (2.11b-9) [universe]
nqc (3.1.r6-2) [universe]
nsis (2.50-1) [universe]
nunit (2.6.4+dfsg-1)
nuntium (1.4+15.10.20150902-0ubuntu1) [universe]
nvidia-cuda-toolkit (7.5.18-0ubuntu1) [multiverse]
oath-toolkit (2.6.1-1) [universe]
ocaml (4.02.3-5ubuntu2) [universe]
ocaml-alsa (0.2.1-1build5) [universe]
ocaml-ao (0.2.0-1build5) [universe]
ocaml-bjack (0.1.4-2build3) [universe]
ocaml-curses (1.0.3-2build3) [universe]
ocaml-dtools (0.3.1-1build2) [universe]
ocaml-duppy (0.5.1-1build2) [universe]
ocaml-gavl (0.1.5-2build2) [universe]
ocaml-getopt (0.0.20040811-10build7) [universe]
ocaml-http (0.1.5-1build6) [universe]
ocaml-ladspa (0.1.4-1.1build1) [universe]
ocaml-lastfm (0.3.0-4build1) [universe]
ocaml-mad (0.4.4-1build4) [universe]
ocaml-magic (0.7.3-5build7) [universe]
ocaml-ogg (0.4.5-1build2) [universe]
ocaml-portaudio (0.2.0-1build4) [universe]
ocaml-pulseaudio (0.1.2-1build3) [universe]
ocaml-res (4.0.3-3build1) [universe]
ocaml-samplerate (0.1.2-2build2) [universe]
ocaml-sha (1.9-1build2) [universe]
ocaml-shout (0.2.7-1build6) [universe]
ocaml-soundtouch (0.1.7-1build3) [universe]
ocaml-speex (0.2.0-3build2) [universe]
ocaml-ssl (0.5.2-1) [universe]
ocaml-taglib (0.3.1-1build3) [universe]
ocaml-theora (0.3.0-3build2) [universe]
ocaml-tools (20120103-4build1) [universe]
ocaml-vorbis (0.6.1-3build2) [universe]
ocaml-xmlplaylist (0.1.3-1build7) [universe]
ocamlagrep (1.0-11build7) [universe]
ocamlcreal (0.7-6build6) [universe]
ocamldap (2.1.8-10build1) [universe]
ocamldsort (0.16.0-2build3) [universe]
ocamlgsl (1.19.1-1) [universe]
ocamlmakefile (6.37.0-2) [universe]
ocamlnet (4.0.4-1build3) [universe]
ocamlwc (0.3-12build1) [universe]
ocamlweb (1.39-3build1) [universe]
octave-pkg-dev (1.3.3) [universe]
ofono-phonesim (1.20-1ubuntu6) [universe]
omake (0.9.8.5-3-9build1) [universe]
omniorb-dfsg (4.1.6-2ubuntu1) [universe]
opalmod (0.2.1) [universe]
open-cobol (1.1-1build2) [universe]
openblas (0.2.18-1ubuntu1) [universe]
opencv (2.4.9.1+dfsg-1.5ubuntu1.1) [universe] [security]
openscenegraph (3.2.1-7ubuntu4) [universe]
oprofile (1.1.0-0ubuntu1) [universe]
opt (3.19-1.2) [universe]
orbit2 (1:2.14.19-1build1)
orc (1:0.4.25-1)
osc (0.152.0-1) [universe]
osgearth (2.5.0+dfsg-8build1) [universe]
otags (4.02.2-1) [universe]
ots (0.5.0-2.2) [universe]
ounit (2.0.0-1build1) [universe]
packaging-dev (0.8) [universe]
pandora-build (0.171.1-0ubuntu2) [universe]
pasmo (0.5.3-6) [universe]
patcher (0.0.20040521-6.1) [universe]
pax-utils (1.1.5-1) [universe]
paxtest (1:0.9.11-2) [universe]
pbuilder (0.223)
pbuilder-scripts (20) [universe]
pccts (1.33MR33-6) [universe]
pcre-ocaml (7.0.4-2build1) [universe]
pdebuild (0.0.4) [universe]
peg (0.1.15-1) [universe]
pentium-builder (0.20) [universe]
perl-byacc (2.0-7) [universe]
perl-depends (2012.0701+gitb1fd535-1) [universe]
perlconsole (0.4-4) [universe]
perltidy (20140328-1) [universe]
petsc (3.6.2.dfsg1-3ubuntu1) [universe]
php-ssh2 (0.12-39-g3dfe336+0.12-1build1) [universe]
pida (0.5.1-6) [universe]
piuparts (0.64ubuntu1) [universe]
pixman (0.33.6-1)
pkg-config (0.29.1-0ubuntu1)
pkg-create-dbgsym (0.72)
pkg-kde-tools (0.15.20~ubuntu4) [universe]
pkgbinarymangler (129)
plasma-widget-makestatus (0.0.1-0ubuntu2) [universe]
platform-api (3.0.1+16.04.20160203-0ubuntu1) [universe]
pleiades (1.6.0-3) [universe]
plymouth-disabler (0.1) [universe]
pmccabe (2.6) [universe]
pmk (0.10.4-1) [universe]
pngcheck (2.3.0-7) [universe]
pnglite (0.1.17-1) [universe]
po-debconf (1.0.19)
poker-eval (138.0-1) [universe]
poppler (0.41.0-0ubuntu1.14) [security]
popt (1.16-10)
posixtestsuite (1.5.2-5) [universe]
postgresql-ocaml (2.0.5-2build1) [universe]
pps-tools (0.20120406+g0deb9c7e-2) [universe]
prctl (1.6-1) [universe]
preprocess (1.1.0+ds-1build1) [universe]
presage (0.9.1-1.1ubuntu2)
pretzel (2.0n-2-0.3) [universe]
proguard (5.2.1-3) [universe]
projectcenter.app (0.6.1-1) [universe]
protobuf (2.6.1-1.3)
protobuf-c (1.2.1-1) [universe]
ps3pf-utils (2.0-2build1) [universe]
pstack (1.3.1-1) [universe]
pvm (3.4.5-12.6ubuntu1) [universe]
pxp (1.2.7-1build2) [universe]
pxsl-tools (1.0-5.2) [universe]
pychecker (0.8.19-11) [universe]
pydb (1.26-2) [universe]
pyliblo (0.10.0-1build2) [universe]
pyopengl (3.0.2-1) [universe]
python-contract (1.4-4) [universe]
python-debian (0.1.27ubuntu2)
python-plwm (2.6a+20080530-2) [universe]
python-thrift (0.9.1-2) [universe]
pythoncard (0.8.2-5) [universe]
qbzr (0.23.1-1ubuntu1) [universe]
qconf (1.5-1) [universe]
qct (1.7-3) [universe]
qdevelop (0.28-0ubuntu1) [universe]
qmtest (2.4.1-3) [universe]
qsource-highlight (0.2-0ubuntu6) [universe]
qt-assistant-compat (4.6.3-7) [universe]
qt-sdk (2ubuntu3) [universe]
qtcreator (3.5.1+dfsg-2ubuntu2) [universe]
qtcreator-plugin-go (3.5.0+15.10.20150812.1-0ubuntu2) [universe]
qtcreator-plugin-ubuntu (3.5.0+16.04.20160419-0ubuntu1) [universe]
quantlib-refman-html (1.6-1) [universe]
quesoglc (0.7.2-5ubuntu4) [universe]
quilt (0.63-3) [universe]
rabbitsign (2.1+dmca1-1build1) [universe]
rabbitvcs (0.16-1) [universe]
racc (1.4.14-2) [universe]
radare2 (0.9.6-3.1ubuntu1) [universe]
ragel (6.8-1build1) [universe]
rake (10.5.0-2)
rant (0.5.8-8) [universe]
raptor (1.4.21-11) [universe]
raptor2 (2.0.14-1)
ratfor (1.0-15) [universe]
rcs (5.9.4-3) [universe]
rcs-blame (1.3.1-4) [universe]
re2c (0.16-1)
rebar (2.6.0-2) [universe]
rebuildd (0.4.2) [universe]
redland (1.0.17-1build1)
regexxer (0.9-6ubuntu3) [universe]
remake (3.82+dbg0.9+dfsg-2) [universe]
renaissance (0.9.0-4build4) [universe]
rope (0.10.2-1) [universe]
ropemacs (0.7-1) [universe]
ruby-lockfile (2.1.3-1) [universe]
ruby-trollop (2.0-2) [universe]
runsnakerun (2.0.4-2) [universe]
sbcl (2:1.3.1-1ubuntu2) [universe]
sbuild (0.67.0-2ubuntu7) [universe]
scala (2.11.6-6) [universe]
scalapack (1.8.0-12.3) [universe]
scheme2c (2012.10.14-1ubuntu1) [universe]
scons (2.4.1-1) [universe]
scsh-install-lib (1.3.0-1) [universe]
sdlbasic (0.0.20070714-5) [universe]
sexplib310 (113.00.00-1) [universe]
shhmsg (1.4.2-1) [universe]
shhopt (1.1.7-3) [universe]
shiboken (1.2.2-2build2) [universe]
shtool (2.0.8-8)
shunit2 (2.1.6-1.1ubuntu1) [universe]
sigx (2.0.2-5ubuntu1) [universe]
similarity-tester (2.89-1) [universe]
sip4 (4.17+dfsg-1build1) [universe]
skalibs (0.47-1) [universe]
slang2 (2.3.0-2ubuntu1)
slib (3b1-5) [universe]
slime (2:2.15-1) [universe]
slimit (0.8.1-1ubuntu1) [universe]
sloccount (2.26-5.1) [universe]
smlnj (110.78-2) [universe]
smlsharp (1.2.0-2) [universe]
smokegen (4:4.14.3-1) [universe]
snacc (1.3.1-5) [universe]
snapd (2.37.4ubuntu0.1) [security]
source-highlight (3.1.8-1.1) [universe]
source-highlight-ide (1.0-0ubuntu6) [universe]
source-highlight-qt (0.2.2-0ubuntu8) [universe]
spark (2012.0.deb-11) [universe]
sparse (0.5.0-1build1) [universe]
spectacle (0.25-1) [universe]
splint (3.1.2.dfsg1-2) [universe]
spyder (2.3.8+dfsg1-1build1) [universe]
sqlitebrowser (3.7.0-1) [universe]
squeak-image3.9 (3.9.7067-0ubuntu1) [multiverse]
squeak-plugin-image (3.8.479-0ubuntu1) [multiverse]
squeak-plugins-scratch (1.4.0.2~svn.r83-2.1) [universe]
squeak-sources3 (3-0ubuntu1) [multiverse]
squeak-sources3.9 (3.9-0ubuntu1) [multiverse]
stalin (0.11-6) [universe]
statcvs (1:0.7.0.dfsg-5) [universe]
statsvn (0.7.0.dfsg-7) [universe]
stgit (0.17.1-1) [universe]
storm (0.19-1) [universe]
stress (1.0.4-1) [universe]
stringtemplate (3.2.1-2) [universe]
stumpwm (2:0.9.9-1) [universe]
styx (2.0.1-1) [universe]
subcommander (2.0.0~b5p2-5.1) [universe]
subunit (1.1.0-3)
subversion (1.9.3-2ubuntu1.3) [security]
sup (20100519-1) [universe]
superlu (4.3+dfsg-3) [universe]
svn-all-fast-export (1.0.10-3) [universe]
svn-buildpackage (0.8.5+nmu1) [universe]
svn-load (1.3-1) [universe]
svn-workbench (1.7.0-2) [universe]
swing-layout (1.0.4-4) [universe]
syfi (1.0.0.dfsg-1.2ubuntu1) [universe]
synopsis (0.12-10) [universe]
sysconftool (0.17-1) [universe]
syslog-ocaml (1.4-6build5) [universe]
sysprof (1.2.0-3) [universe]
systemtap (2.9-2ubuntu2) [universe]
tailor (0.9.35+darcs20090615-1.1) [universe]
talloc (2.1.5-2)
tau (2.17.3.1.dfsg-4) [universe]
tcc (0.9.27~git20151227.933c223-1) [universe]
tclap (1.2.1-1) [universe]
tclodbc (2.5.1-2) [universe]
tclreadline (2.1.0-14) [universe]
tclxml (3.3~svn11-3) [universe]
tdb (1.3.8-2)
tendra (4.1.2-19) [universe]
teseq (1.1-0.1) [universe]
testng (6.9.5-1) [universe]
testresources (1.0.0-1) [universe]
tevent (0.9.28-0ubuntu0.16.04.1) [security]
tfdocgen (1.0-1) [universe]
thrift-compiler (0.9.1-2) [universe]
ticgit (1.0.2.17-2build1) [universe]
tile (0.8.2-2.2) [universe]
tkcvs (8.2.3-1) [universe]
tkpng (0.9-1ubuntu2) [universe]
tktreectrl (2.2.8-1ubuntu1) [universe]
tla (1.3.5+dfsg1-2) [universe]
tolua (5.2.0-1) [universe]
tolua++ (1.0.93+repack-0ubuntu1) [universe]
topgit (0.8-1.2) [universe]
tortoisehg (3.7.3-1) [universe]
trace-cmd (2.5.3-1) [universe]
tuareg-mode (1:2.0.9-2) [universe]
twofish (0.3-4) [universe]
type-conv (113.00.02-1) [universe]
ubuntu-defaults-builder (0.54)
ubuntu-dev-tools (0.155) [universe]
ubuntu-make (16.02.1) [universe]
ubuntu-sdk-qmake-extras (3.5.2+16.04.20151118-0ubuntu1) [universe]
(5.5-3) [universe]
ulex (1.1-2build6) [universe]
ulex0.8 (0.8-10build4) [universe]
umlet (13.3-1) [universe]
umockdev (0.8.11-2) [universe]
uncrustify (0.59+dfsg1-1.1) [universe]
undertaker (1.6.1-1) [universe]
unifdef (2.10-1) [universe]
unittest++ (1.4.0-3) [universe]
universalindentgui (1.2.0-1build5) [universe]
ushare (1.1a-0ubuntu10) [universe]
uthash (1.9.9.1+git20151125-1) [universe]
uuagc (0.9.42.3-8) [universe]
vala-dbus-binding-tool (0.4.0-2) [universe]
valabind (0.9.2-2) [universe]
valadoc (0.23.2~git20150422-3) [universe]
valgrind (1:3.11.0-1ubuntu4.2) [security]
valkyrie (2.0.0-1) [universe]
viewvc (1.1.22-1+deb8u1build0.16.04.1) [universe] [security]
virt-viewer (1.0-1) [universe]
visual-regexp (3.1-3ubuntu1) [universe]
visualvm (1.3.8-2) [universe]
vite (1.2+svn1430-5) [universe]
wnn6-sdk (1.0.0-18) [universe]
wxglade (0.7.1-1) [universe]
xa (2.3.5-1) [universe]
xdeb (0.6.6) [universe]
xdebug (2.4.0-1) [universe]
xenomai (2.6.4+dfsg-0.2) [universe]
xfce4-dev-tools (4.12.0-2) [universe]
xft (2.3.2-1)
xmlcopyeditor (1.2.1.3-1build1) [universe]
xmlindent (0.2.17-4) [universe]
xmlm (1.2.0-1build1) [universe]
xmltoman (0.4-3) [universe]
xmpi (2.2.3b8-13.2) [universe]
xsd (4.0.0-4) [universe]
xstr (0.2.1-21build7) [universe]
xxgdb (1.12-17) [universe]
yaml-cpp (0.5.2-3) [universe]
yap (6.2.2-6) [universe]
yappy (1.9.4-1.1) [universe]
yasm (1.3.0-2) [universe]
yaz (4.2.30-4build2) [universe]
yazpp (1.4.1-0ubuntu2) [universe]
z80asm (1.8-1) [universe]
z80dasm (1.1.3-1) [universe]
z88dk (1.8.ds1-10) [universe]
zeroc-ice (3.5.1-6.4ubuntu1) [universe]
zeroc-icee-java (1.2.0-3) [universe]
zeroc-icee-translators (1.2.0-6.1) [universe]
zipios++ (0.1.5.9+cvs.2007.04.28-5.2ubuntu0.16.04.1) [universe] [security]
zope-debhelper (0.3.15) [universe]
zshdb (0.09+git20150123-1) [universe]
zvbi (0.2.35-10) [universe]