» Ubuntu » Pakiety

Error

two or more packages specified (strongswan-plugin-farp trusty-updates)