» Ubuntu » Pakiety

Error

podano więcej niż jedną gałąź do pobrania (trusty trusty-updates trusty-backports xenial xenial-updates xenial-backports bionic bionic-updates bionic-backports cosmic cosmic-updates cosmic-backports disco)