» Ubuntu » Pakiety » trusty (14.04LTS) » libdevel » libpe-rules2-dev
trusty  ] [  trusty-updates  ]
[ Pakiet źródłowy: pacemaker  ]

Pakiet: libpe-rules2-dev (1.1.10+git20130802-1ubuntu2.4 i inne) [security]

Odnośniki dla libpe-rules2-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego pacemaker:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian HA Maintainers (Archiwum e-mail)
  • Martin Loschwitz
  • Anibal Monsalve Salazar
  • Simon Horman
  • Frederik Schüler

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Development file for pacemaker's rules library

Inne pakiety związane z libpe-rules2-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libpe-rules2 (= 1.1.10+git20130802-1ubuntu2) [nie amd64, i386]
    Pacemaker libraries - rules for P-Engine
    dep: libpe-rules2 (= 1.1.10+git20130802-1ubuntu2.4) [amd64, i386]

Pobieranie libpe-rules2-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 1.1.10+git20130802-1ubuntu2.4 15,5 KiB116,0 KiB [lista plików]
arm64 1.1.10+git20130802-1ubuntu2 15,7 KiB122,0 KiB [lista plików]
armhf 1.1.10+git20130802-1ubuntu2 16,2 KiB89,0 KiB [lista plików]
i386 1.1.10+git20130802-1ubuntu2.4 15,7 KiB96,0 KiB [lista plików]
powerpc 1.1.10+git20130802-1ubuntu2 13,3 KiB89,0 KiB [lista plików]
ppc64el 1.1.10+git20130802-1ubuntu2 15,8 KiB126,0 KiB [lista plików]