» Ubuntu » Pakiety » xenial (16.04LTS) » misc » qtdeclarative5-evernote0.1
xenial  ]
[ Pakiet źródłowy: reminders-app  ]

Pakiet: qtdeclarative5-evernote0.1 (0.4+15.04.20141118-0ubuntu1) [universe]

Odnośniki dla qtdeclarative5-evernote0.1

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego reminders-app:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Ubuntu App Cats

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Expose the Evernote API to QML applications

Inne pakiety związane z qtdeclarative5-evernote0.1

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie qtdeclarative5-evernote0.1

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 456,7 KiB2 413,0 KiB [lista plików]