» Ubuntu » Pakiety » xenial (16.04LTS) » libs » libnss3-1d
xenial  ] [  xenial-updates  ]
[ Pakiet źródłowy: nss  ]

Pakiet: libnss3-1d (2:3.21-1ubuntu4) [ports]

Odnośniki dla libnss3-1d

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego nss:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Network Security Service libraries - transitional package

Inne pakiety związane z libnss3-1d

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libnss3 (= 2:3.21-1ubuntu4)
    Network Security Service libraries

Pobieranie libnss3-1d

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
armhf 9,1 KiB52,0 KiB [lista plików]