» Ubuntu » Pakiety » xenial (16.04LTS) » libdevel » libyelp-dev
xenial  ] [  bionic  ] [  cosmic  ] [  disco  ] [  eoan  ]
[ Pakiet źródłowy: yelp  ]

Pakiet: libyelp-dev (3.18.1-1ubuntu4)

Odnośniki dla libyelp-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego yelp:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Library for the GNOME help browser (development)

Inne pakiety związane z libyelp-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libgtk-3-dev
    development files for the GTK+ library
  • dep: libwebkit2gtk-4.0-dev
    Web content engine library for GTK+ - development files
  • dep: libxml2-dev (>= 2.6.5)
    Development files for the GNOME XML library
  • dep: libxslt1-dev (>= 1.1.4)
    XSLT 1.0 processing library - development kit
  • dep: libyelp0 (= 3.18.1-1ubuntu4)
    Library for the GNOME help browser

Pobieranie libyelp-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 24,3 KiB394,0 KiB [lista plików]
arm64 24,4 KiB394,0 KiB [lista plików]
armhf 24,3 KiB394,0 KiB [lista plików]
i386 24,4 KiB394,0 KiB [lista plików]
powerpc 24,2 KiB394,0 KiB [lista plików]
ppc64el 24,3 KiB394,0 KiB [lista plików]
s390x 24,3 KiB394,0 KiB [lista plików]