» Ubuntu » Packages

Error

two or more packages specified (znc precise-backports)