» Ubuntu » Packages

Error

two or more packages specified (devscripts precise-updates)