» Ubuntu » Packages

Error

two or more packages specified (boinc-client precise-updates)