» Ubuntu » Packages

Error

two or more packages specified (libmono-data-tds4.0-cil precise-updates)