» Ubuntu » Packages

Error

two or more packages specified (postgresql-pltcl-9.1 precise-updates)