» Ubuntu » Packages

Error

two or more packages specified (firefox-locale-ga precise-updates)