» Ubuntu » Packages

Error

two or more packages specified (freemind-doc precise-updates)