» Ubuntu » Packages

Error

two or more packages specified (kernel-image-3.5.0-19-generic-di precise-updates)