» Ubuntu » Packages

Error

two or more packages specified (libevince-dev precise-updates)