» Ubuntu » Packages

Error

two or more packages specified (libsqlite3-0-dbg precise-updates)