» Ubuntu » Packages

Error

two or more packages specified (libgnome-control-center-dev precise-updates)