» Ubuntu » Packages

Error

two or more packages specified (linux-tools-3.5.0-23 precise-updates)