» Ubuntu » Packages

Error

two or more packages specified (ibid precise-updates)