» Ubuntu » Packages

Error

two or more packages specified (python-gps precise-updates)