» Ubuntu » Packages

Error

two or more packages specified (qt4-designer precise-updates)