» Ubuntu » Packages

Error

two or more packages specified (ruby1.9.1-dev precise-updates)