» Ubuntu » Packages

Error

two or more packages specified (ssh-client precise-updates)