» Ubuntu » Packages

Error

two or more packages specified (sbsigntool precise-updates)