» Ubuntu » Packages

Error

two or more packages specified (vim-ruby precise-updates)