» Ubuntu » Packages

Error

two or more packages specified (firefox-locale-kk precise-updates)