» Ubuntu » Packages

Error

two or more packages specified (nvidia-libopencl1-331-updates precise)