» Ubuntu » Packages

Error

two or more packages specified (libopensync1exp7-dbg precise)