» Ubuntu » Packages

Error

two or more packages specified (libpocoodbc9-dbg precise)