» Ubuntu » Packages

Error

two or more packages specified (tclcl-dbg precise)