» Ubuntu » Packages

Error

two or more packages specified (g++-mingw-w64-i686 precise)