» Ubuntu » Packages

Error

two or more packages specified (gobjc-mingw-w64-i686 precise)