» Ubuntu » Packages

Error

two or more packages specified (libghc-simpleirc-dev precise)