» Ubuntu » Packages

Error

two or more packages specified (kde-workspace-kgreet-plugins precise)