» Ubuntu » Packages

Error

two or more packages specified (libapache2-mod-ruby precise)