» Ubuntu » Packages

Error

two or more packages specified (libboost-serialization1.46.1 precise)