» Ubuntu » Packages

Error

two or more packages specified (libghc-aeson-dev-0.6.0.0-e285f precise)