» Ubuntu » Packages

Error

two or more packages specified (libghc-cereal-dev-0.3.5.1-c85af precise)