» Ubuntu » Packages

Error

two or more packages specified (libghc-filepath-dev-1.3.0.0-674b8 precise)